ClipBoundaryFrontClipZ Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public double FrontClipZ { get; set; }
Public Property FrontClipZ As Double
Get
Set
public:
property double FrontClipZ {
double get ();
void set (double value);
}
member FrontClipZ : float with get, set
Property Value
Type:
Double
See Also