DoubleCollectionAdd Method
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual int Add(
double value
)
Public Overridable Function Add (
value As Double
) As Integer
public:
virtual int Add(
double value
)
abstract Add :
value : float -> int
override Add :
value : float -> int
Parameters
- value
- Type: SystemDouble
Return Value
Type:
Int32
See Also