CellContentsCollectionMove Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void Move(
int fromIndex,
int toIndex
)
Public Sub Move (
fromIndex As Integer,
toIndex As Integer
)
public:
void Move(
int fromIndex,
int toIndex
)
member Move :
fromIndex : int *
toIndex : int -> unit
Parameters
- fromIndex
- Type: SystemInt32
- toIndex
- Type: SystemInt32
See Also