DataColumn Constructor (CellType, String)
|
Initializes a new instance of the
DataColumn
class
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public DataColumn(
CellType type,
string columnName
)
Public Sub New (
type As CellType,
columnName As String
)
public:
DataColumn(
CellType type,
String^ columnName
)
new :
type : CellType *
columnName : string -> DataColumn
Parameters
- type
- Type: Teigha.DatabaseServicesCellType
- columnName
- Type: SystemString
See Also