LinetypeTableRecordSetShapeIsUcsOrientedAt Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void SetShapeIsUcsOrientedAt(
int index,
bool isOriented
)
Public Sub SetShapeIsUcsOrientedAt (
index As Integer,
isOriented As Boolean
)
public:
void SetShapeIsUcsOrientedAt(
int index,
bool isOriented
)
member SetShapeIsUcsOrientedAt :
index : int *
isOriented : bool -> unit
Parameters
- index
- Type: SystemInt32
- isOriented
- Type: SystemBoolean
See Also