IAcadDim3PointAngularAngleFormat Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcAngleUnits AngleFormat { get; set; }
Property AngleFormat As AcAngleUnits
Get
Set
property AcAngleUnits AngleFormat {
AcAngleUnits get ();
void set (AcAngleUnits value);
}
abstract AngleFormat : AcAngleUnits with get, set
Property Value
Type:
AcAngleUnits
See Also