Point3dCollectionIndexOf Method
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public int IndexOf(
Point3d p
)
Public Function IndexOf (
p As Point3d
) As Integer
public:
int IndexOf(
Point3d p
)
member IndexOf :
p : Point3d -> int
Parameters
- p
- Type: Teigha.GeometryPoint3d
Return Value
Type:
Int32
See Also