IAcadRevolvedSurfaceAxisPosition Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
Object AxisPosition { get; set; }
Property AxisPosition As Object
Get
Set
property Object^ AxisPosition {
Object^ get ();
void set (Object^ value);
}
abstract AxisPosition : Object with get, set
Property Value
Type:
Object
See Also