AcadSweptSurfaceClassBank Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool Bank { get; set; }
Public Overridable Property Bank As Boolean
Get
Set
public:
virtual property bool Bank {
bool get ();
void set (bool value);
}
abstract Bank : bool with get, set
override Bank : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadSweptSurfaceBank
See Also