IAcadAttributeReferenceTextAlignmentPoint Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
Object TextAlignmentPoint { get; set; }
Property TextAlignmentPoint As Object
Get
Set
property Object^ TextAlignmentPoint {
Object^ get ();
void set (Object^ value);
}
abstract TextAlignmentPoint : Object with get, set
Property Value
Type:
Object
See Also