DimStyleTableRecordDimgap Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual double Dimgap { get; set; }
Public Overridable Property Dimgap As Double
Get
Set
public:
virtual property double Dimgap {
double get ();
void set (double value);
}
abstract Dimgap : float with get, set
override Dimgap : float with get, set
Property Value
Type:
Double
See Also