Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual string Format(
RowType rowType
)
Public Overridable Function Format (
rowType As RowType
) As String
public:
virtual String^ Format(
RowType rowType
)
abstract Format :
rowType : RowType -> string
override Format :
rowType : RowType -> string
Parameters
- rowType
- Type: Teigha.DatabaseServicesRowType
Return Value
Type:
String
See Also