EditorPromptingForNestedEntity Event
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public event PromptNestedEntityOptionsEventHandler PromptingForNestedEntity
Public Event PromptingForNestedEntity As PromptNestedEntityOptionsEventHandler
public:
event PromptNestedEntityOptionsEventHandler^ PromptingForNestedEntity {
void add (PromptNestedEntityOptionsEventHandler^ value);
void remove (PromptNestedEntityOptionsEventHandler^ value);
}
member PromptingForNestedEntity : IEvent<PromptNestedEntityOptionsEventHandler,
PromptNestedEntityOptionsEventArgs>
Value
Type:
Bricscad.EditorInputPromptNestedEntityOptionsEventHandler
See Also