AcadTableClassGetBlockRotation Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double GetBlockRotation(
int row,
int col
)
Public Overridable Function GetBlockRotation (
row As Integer,
col As Integer
) As Double
public:
virtual double GetBlockRotation(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetBlockRotation :
row : int *
col : int -> float
override GetBlockRotation :
row : int *
col : int -> float
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
Return Value
Type:
Double
Implements
IAcadTableGetBlockRotation(Int32, Int32)
See Also