IAcadPolygonMeshType Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcPolymeshType Type { get; set; }
Property Type As AcPolymeshType
Get
Set
property AcPolymeshType Type {
AcPolymeshType get ();
void set (AcPolymeshType value);
}
abstract Type : AcPolymeshType with get, set
Property Value
Type:
AcPolymeshType
See Also