IfcBinaryNumBits Property
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public uint NumBits { get; }
Public ReadOnly Property NumBits As UInteger
Get
public:
property unsigned int NumBits {
unsigned int get ();
}
member NumBits : uint32 with get
Property Value
Type:
UInt32
See Also