AcadFileDependencyClassFileName Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string FileName { get; }
Public Overridable ReadOnly Property FileName As String
Get
public:
virtual property String^ FileName {
String^ get ();
}
abstract FileName : string with get
override FileName : string with get
Property Value
Type:
String
Implements
IAcadFileDependencyFileName
See Also