Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void SetWeightAt(
int index,
double weight
)
Public Sub SetWeightAt (
index As Integer,
weight As Double
)
public:
void SetWeightAt(
int index,
double weight
)
member SetWeightAt :
index : int *
weight : float -> unit
Parameters
- index
- Type: SystemInt32
- weight
- Type: SystemDouble
See Also