AcadSectionTypeSettingsClassIAcadSectionTypeSettings_IntersectionFillPlotStyleName
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string IAcadSectionTypeSettings_IntersectionFillPlotStyleName { get; set; }
Public Overridable Property IAcadSectionTypeSettings_IntersectionFillPlotStyleName As String
Get
Set
public:
virtual property String^ IAcadSectionTypeSettings_IntersectionFillPlotStyleName {
String^ get ();
void set (String^ value);
}
abstract IAcadSectionTypeSettings_IntersectionFillPlotStyleName : string with get, set
override IAcadSectionTypeSettings_IntersectionFillPlotStyleName : string with get, set
Property Value
Type:
String
Implements
IAcadSectionTypeSettingsIntersectionFillPlotStyleName
See Also