AcadSectionTypeSettingsClassIAcadSectionTypeSettings_IntersectionFillHatchPatternType
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual AcPatternType IAcadSectionTypeSettings_IntersectionFillHatchPatternType { get; set; }
Public Overridable Property IAcadSectionTypeSettings_IntersectionFillHatchPatternType As AcPatternType
Get
Set
public:
virtual property AcPatternType IAcadSectionTypeSettings_IntersectionFillHatchPatternType {
AcPatternType get ();
void set (AcPatternType value);
}
abstract IAcadSectionTypeSettings_IntersectionFillHatchPatternType : AcPatternType with get, set
override IAcadSectionTypeSettings_IntersectionFillHatchPatternType : AcPatternType with get, set
Property Value
Type:
AcPatternType
Implements
IAcadSectionTypeSettingsIntersectionFillHatchPatternType
See Also