IAcadDimRadialSuppressZeroFeet Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
bool SuppressZeroFeet { get; set; }
Property SuppressZeroFeet As Boolean
Get
Set
property bool SuppressZeroFeet {
bool get ();
void set (bool value);
}
abstract SuppressZeroFeet : bool with get, set
Property Value
Type:
Boolean
See Also