SubEntityTraitsSectionable Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public abstract bool Sectionable { get; set; }
Public MustOverride Property Sectionable As Boolean
Get
Set
public:
virtual property bool Sectionable {
bool get () abstract;
void set (bool value) abstract;
}
abstract Sectionable : bool with get, set
Property Value
Type:
Boolean
See Also