AcadPViewportClassLensLength Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double LensLength { get; set; }
Public Overridable Property LensLength As Double
Get
Set
public:
virtual property double LensLength {
double get ();
void set (double value);
}
abstract LensLength : float with get, set
override LensLength : float with get, set
Property Value
Type:
Double
Implements
IAcadPViewportLensLength
See Also