Curve2dCollectionInsert Method
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void Insert(
int index,
Curve2d value
)
Public Sub Insert (
index As Integer,
value As Curve2d
)
public:
void Insert(
int index,
Curve2d^ value
)
member Insert :
index : int *
value : Curve2d -> unit
Parameters
- index
- Type: SystemInt32
- value
- Type: Teigha.GeometryCurve2d
See Also