IfcEntityDescInequality Operator
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public static bool operator !=(
IfcEntityDesc a,
IfcEntityDesc b
)
Public Shared Operator <> (
a As IfcEntityDesc,
b As IfcEntityDesc
) As Boolean
public:
static bool operator !=(
IfcEntityDesc^ a,
IfcEntityDesc^ b
)
static let inline (<>)
a : IfcEntityDesc *
b : IfcEntityDesc : bool
Parameters
- a
- Type: Bricscad.IfcIfcEntityDesc
- b
- Type: Bricscad.IfcIfcEntityDesc
Return Value
Type:
Boolean
See Also