EntityColorCollectionToArray Method
|
Creates an array of EntityColor objects from
the EntityColorCollection.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public EntityColor[] ToArray()
Public Function ToArray As EntityColor()
public:
virtual array<EntityColor>^ ToArray() sealed
abstract ToArray : unit -> EntityColor[]
override ToArray : unit -> EntityColor[]
Return Value
Type:
EntityColor
An EntityColor array containing copies of the elements of the
EntityColorCollection.
See Also