ComponentDefinitionComponentType Property
|
Namespace: Bricscad.MechanicalComponents
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public virtual uint ComponentType { get; }
Public Overridable ReadOnly Property ComponentType As UInteger
Get
public:
virtual property unsigned int ComponentType {
unsigned int get ();
}
abstract ComponentType : uint32 with get
override ComponentType : uint32 with get
Property Value
Type:
UInt32
See Also