AcadDatabasePreferencesClassAllowLongSymbolNames Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool AllowLongSymbolNames { get; set; }
Public Overridable Property AllowLongSymbolNames As Boolean
Get
Set
public:
virtual property bool AllowLongSymbolNames {
bool get ();
void set (bool value);
}
abstract AllowLongSymbolNames : bool with get, set
override AllowLongSymbolNames : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadDatabasePreferencesAllowLongSymbolNames
See Also