MTextSetDynamicColumns Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void SetDynamicColumns(
double width,
double gutter,
bool auto_height
)
Public Sub SetDynamicColumns (
width As Double,
gutter As Double,
auto_height As Boolean
)
public:
void SetDynamicColumns(
double width,
double gutter,
bool auto_height
)
member SetDynamicColumns :
width : float *
gutter : float *
auto_height : bool -> unit
Parameters
- width
- Type: SystemDouble
- gutter
- Type: SystemDouble
- auto_height
- Type: SystemBoolean
See Also