AcadTableClassGetFormat Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string GetFormat(
AcRowType rowType
)
Public Overridable Function GetFormat (
rowType As AcRowType
) As String
public:
virtual String^ GetFormat(
[InAttribute] AcRowType rowType
)
abstract GetFormat :
rowType : AcRowType -> string
override GetFormat :
rowType : AcRowType -> string
Parameters
- rowType
- Type: BricscadDbAcRowType
Return Value
Type:
String
Implements
IAcadTableGetFormat(AcRowType)
See Also