PageParamsCollectionCopyTo Method
|
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void CopyTo(
PageParams[] array,
int index
)
Public Sub CopyTo (
array As PageParams(),
index As Integer
)
public:
void CopyTo(
array<PageParams^>^ array,
int index
)
member CopyTo :
array : PageParams[] *
index : int -> unit
Parameters
- array
- Type: Teigha.GraphicsSystemPageParams
- index
- Type: SystemInt32
See Also