WrapperAttribute Class

Inheritance Hierarchy
Namespace:  Teigha.Runtime
Assembly:  TD_Mgd (in TD_Mgd.dll) Version: 21.4.0.0
Syntax
public sealed class WrapperAttribute : Attribute

The WrapperAttribute type exposes the following members.

Constructors
  Name Description
Public method WrapperAttribute
Initializes a new instance of the WrapperAttribute class
Top
Properties
  Name Description
Public property WrappedClass
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.