AcadGroupClassPlotStyleName Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string PlotStyleName { set; }
Public Overridable WriteOnly Property PlotStyleName As String
Set
public:
virtual property String^ PlotStyleName {
void set (String^ value);
}
abstract PlotStyleName : string with set
override PlotStyleName : string with set
Property Value
Type:
String
Implements
IAcadGroupPlotStyleName
See Also