EPlotPropertyAttributes Property
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public EPlotAttributeCollection Attributes { get; set; }
Public Property Attributes As EPlotAttributeCollection
Get
Set
public:
property EPlotAttributeCollection^ Attributes {
EPlotAttributeCollection^ get ();
void set (EPlotAttributeCollection^ value);
}
member Attributes : EPlotAttributeCollection with get, set
Property Value
Type:
EPlotAttributeCollection
See Also