IAcadSummaryInfoRemoveCustomByKey Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void RemoveCustomByKey(
string key
)
Sub RemoveCustomByKey (
key As String
)
void RemoveCustomByKey(
[InAttribute] String^ key
)
abstract RemoveCustomByKey :
key : string -> unit
Parameters
- key
- Type: SystemString
See Also