IAcadTableSetFormat Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetFormat(
int rowTypes,
string pFormat
)
Sub SetFormat (
rowTypes As Integer,
pFormat As String
)
void SetFormat(
[InAttribute] int rowTypes,
String^ pFormat
)
abstract SetFormat :
rowTypes : int *
pFormat : string -> unit
Parameters
- rowTypes
- Type: SystemInt32
- pFormat
- Type: SystemString
See Also