WindowGetDeviceIndependentScale Method
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public static Vector GetDeviceIndependentScale(
IntPtr hWnd
)
Public Shared Function GetDeviceIndependentScale (
hWnd As IntPtr
) As Vector
public:
static Vector GetDeviceIndependentScale(
IntPtr hWnd
)
static member GetDeviceIndependentScale :
hWnd : IntPtr -> Vector
Parameters
- hWnd
- Type: SystemIntPtr
Return Value
Type:
Vector
See Also