AcadAttributeReferenceClassBackward Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool Backward { get; set; }
Public Overridable Property Backward As Boolean
Get
Set
public:
virtual property bool Backward {
bool get ();
void set (bool value);
}
abstract Backward : bool with get, set
override Backward : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadAttributeReferenceBackward
See Also