DimensionAlternateSuffix Property
|
Sets or gets the suffix for alternate
dimension measurements.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual string AlternateSuffix { get; set; }
Public Overridable Property AlternateSuffix As String
Get
Set
public:
virtual property String^ AlternateSuffix {
String^ get ();
void set (String^ value);
}
abstract AlternateSuffix : string with get, set
override AlternateSuffix : string with get, set
Property Value
Type:
String
Remarks
This property has
effect only if the Dimalt property is set to true.
See Also