IAcadTableInsertColumnsAndInherit Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void InsertColumnsAndInherit(
int col,
int nInheritFrom,
int nNumCols
)
Sub InsertColumnsAndInherit (
col As Integer,
nInheritFrom As Integer,
nNumCols As Integer
)
void InsertColumnsAndInherit(
[InAttribute] int col,
[InAttribute] int nInheritFrom,
[InAttribute] int nNumCols
)
abstract InsertColumnsAndInherit :
col : int *
nInheritFrom : int *
nNumCols : int -> unit
Parameters
- col
- Type: SystemInt32
- nInheritFrom
- Type: SystemInt32
- nNumCols
- Type: SystemInt32
See Also