PolylineSetStartWidthAt Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void SetStartWidthAt(
int index,
double startWidth
)
Public Sub SetStartWidthAt (
index As Integer,
startWidth As Double
)
public:
void SetStartWidthAt(
int index,
double startWidth
)
member SetStartWidthAt :
index : int *
startWidth : float -> unit
Parameters
- index
- Type: SystemInt32
- startWidth
- Type: SystemDouble
See Also