IAcadTableSetRotation Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetRotation(
int nRow,
int nCol,
int nContent,
double Value
)
Sub SetRotation (
nRow As Integer,
nCol As Integer,
nContent As Integer,
Value As Double
)
void SetRotation(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent,
[InAttribute] double Value
)
abstract SetRotation :
nRow : int *
nCol : int *
nContent : int *
Value : float -> unit
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- nContent
- Type: SystemInt32
- Value
- Type: SystemDouble
See Also