AcadDimDiametricClassDimConstrValue Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string DimConstrValue { get; set; }
Public Overridable Property DimConstrValue As String
Get
Set
public:
virtual property String^ DimConstrValue {
String^ get ();
void set (String^ value);
}
abstract DimConstrValue : string with get, set
override DimConstrValue : string with get, set
Property Value
Type:
String
Implements
IAcadDimDiametricDimConstrValue
See Also