IAcadTableGetCellGridVisibility Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
bool GetCellGridVisibility(
int row,
int col,
AcCellEdgeMask edge
)
Function GetCellGridVisibility (
row As Integer,
col As Integer,
edge As AcCellEdgeMask
) As Boolean
bool GetCellGridVisibility(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] AcCellEdgeMask edge
)
abstract GetCellGridVisibility :
row : int *
col : int *
edge : AcCellEdgeMask -> bool
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- edge
- Type: BricscadDbAcCellEdgeMask
Return Value
Type:
Boolean
See Also