AcadPolyfaceMeshClassIAcadPolyfaceMesh_Database Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual AcadDatabase IAcadPolyfaceMesh_Database { get; }
Public Overridable ReadOnly Property IAcadPolyfaceMesh_Database As AcadDatabase
Get
public:
virtual property AcadDatabase^ IAcadPolyfaceMesh_Database {
AcadDatabase^ get ();
}
abstract IAcadPolyfaceMesh_Database : AcadDatabase with get
override IAcadPolyfaceMesh_Database : AcadDatabase with get
Property Value
Type:
AcadDatabase
Implements
IAcadPolyfaceMeshDatabase
See Also