MTextBackgroundFill Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool BackgroundFill { get; set; }
Public Property BackgroundFill As Boolean
Get
Set
public:
property bool BackgroundFill {
bool get ();
void set (bool value);
}
member BackgroundFill : bool with get, set
Property Value
Type:
Boolean
See Also