JigPromptPointOptionsDefaultValue Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public Point3d DefaultValue { get; set; }
Public Property DefaultValue As Point3d
Get
Set
public:
property Point3d DefaultValue {
Point3d get ();
void set (Point3d value);
}
member DefaultValue : Point3d with get, set
Property Value
Type:
Point3d
See Also