TransparencyCollectionRemoveAt Method
|
Removes the TransparencyCollection item at the
specified index.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void RemoveAt(
int index
)
Public Sub RemoveAt (
index As Integer
)
public:
virtual void RemoveAt(
int index
) sealed
abstract RemoveAt :
index : int -> unit
override RemoveAt :
index : int -> unit
Parameters
- index
- Type: SystemInt32
The zero-based index of the item to remove.
Implements
IListRemoveAt(Int32)
See Also