AcadDimensionClassStyleName Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string StyleName { get; set; }
Public Overridable Property StyleName As String
Get
Set
public:
virtual property String^ StyleName {
String^ get ();
void set (String^ value);
}
abstract StyleName : string with get, set
override StyleName : string with get, set
Property Value
Type:
String
Implements
IAcadDimensionStyleName
See Also