DbHomeViewInequality Operator
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public static bool operator !=(
DbHomeView lhvm,
DbHomeView rhvw
)
Public Shared Operator <> (
lhvm As DbHomeView,
rhvw As DbHomeView
) As Boolean
public:
static bool operator !=(
DbHomeView^ lhvm,
DbHomeView^ rhvw
)
static let inline (<>)
lhvm : DbHomeView *
rhvw : DbHomeView : bool
Parameters
- lhvm
- Type: Teigha.DatabaseServicesDbHomeView
- rhvw
- Type: Teigha.DatabaseServicesDbHomeView
Return Value
Type:
Boolean
See Also